AideAide   RechercherRechercher   CarteCarte des membres   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes   S'enregistrerS'enregistrer   ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 
Soutenez-nous en faisant vos achats AppleStore via cette bannière

MacBook noir 2Ghz mort?

 
Poster un nouveau sujet   Répondre au sujet    Tout sur les MacBook Index du Forum -> MacBook 13,3" blanc/noir
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
joelc
PowerBook de Froment
PowerBook de Froment


Inscrit le: 01 Mar 2009
Messages: 32
Localisation: Suisse

MessagePosté le: Mer 30 Déc 2009 à 21:21    Sujet du message: MacBook noir 2Ghz mort? Répondre en citant

J'ai récupéré un MacBook noir "late 2006" 2.0 Ghz avec 2 Go de RAM sans disque dur et sans chargeur. Je mets un disque, achète un chargeur, branche le chargeur, la LED du MagSafe s'allume en vert, aucune réaction de la batterie(pas de LED même en appuyant sur le bouton).

Problème: Il n'y a aucune réaction au bouton Power, pas le moindre bruit. J'ai essayé les divers Resets proposés par Apple mais rien, nada. Crying or Very sad

Ma question: Est-il possible de ressusciter ce MacBook?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
ch-vox
Modérateur


Inscrit le: 22 Oct 2003
Messages: 19335
Localisation: La Réunion

MessagePosté le: Mer 30 Déc 2009 à 21:33    Sujet du message: Répondre en citant

essaie de démarrer sans la batterie.
sinon ça ressemble à une PMU cramée ... Confused
_________________
Vincent
MacBook Unibody 13" 2,4 GHz 4 Go 500 Go (FusionDrive avec SSD Crucial M500 240 Go) NVidia 9400m macOS X 10.11
MacBook Pro Retina 15" mi-2014 Core i7 2,5GHz 16 Go 512 Go (SSD) NVIDIA GeForce GT 750M macOS X 10.14
Huawei P10 64Go
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail Visiter le site web de l'utilisateur Adresse AIM Yahoo Messenger MSN Messenger
joelc
PowerBook de Froment
PowerBook de Froment


Inscrit le: 01 Mar 2009
Messages: 32
Localisation: Suisse

MessagePosté le: Mer 30 Déc 2009 à 21:44    Sujet du message: Répondre en citant

Pas plus de réaction, mais je remarque qu'il y a un petit délai entre le branchement et l'allumage de la LED du MagSafe, c'est normal? C'est mon premier Intel, j'y connais rien à ces nouveaux trucs!
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
ch-vox
Modérateur


Inscrit le: 22 Oct 2003
Messages: 19335
Localisation: La Réunion

MessagePosté le: Mer 30 Déc 2009 à 21:51    Sujet du message: Répondre en citant

oui pour le délai.
je penche définitivement pour une panne au niveau de la PMU (unité de gestion de l'énergie....)
_________________
Vincent
MacBook Unibody 13" 2,4 GHz 4 Go 500 Go (FusionDrive avec SSD Crucial M500 240 Go) NVidia 9400m macOS X 10.11
MacBook Pro Retina 15" mi-2014 Core i7 2,5GHz 16 Go 512 Go (SSD) NVIDIA GeForce GT 750M macOS X 10.14
Huawei P10 64Go
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail Visiter le site web de l'utilisateur Adresse AIM Yahoo Messenger MSN Messenger
joelc
PowerBook de Froment
PowerBook de Froment


Inscrit le: 01 Mar 2009
Messages: 32
Localisation: Suisse

MessagePosté le: Mer 30 Déc 2009 à 21:53    Sujet du message: Répondre en citant

Je parie que c'est pas une pièce à part et que ma CM-->poubelle?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
blackjmac
Modérateur


Inscrit le: 04 Jan 2005
Messages: 16666
Localisation: /Library/Scripts/

MessagePosté le: Mer 30 Déc 2009 à 23:02    Sujet du message: Répondre en citant

malheureusement, c'est la carte-mère qui gère ça. Essaie d'enlever la carte AirPort/Bluetooth. Confused
_________________
La mine d'or pour OS X - http://www.versiontracker.com/macosx/
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail Visiter le site web de l'utilisateur Adresse AIM Yahoo Messenger
joelc
PowerBook de Froment
PowerBook de Froment


Inscrit le: 01 Mar 2009
Messages: 32
Localisation: Suisse

MessagePosté le: Mer 30 Déc 2009 à 23:35    Sujet du message: Répondre en citant

rien non plus. Je crois que les Intel ne m'aiment pas... Vive le G4!
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Tout sur les MacBook Index du Forum -> MacBook 13,3" blanc/noir Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Pour soutenir le développement du site, passez par ici pour faire vos achats AppleStore
Powered by phpBB © 2001, 2002 phpBB Group
Traduction par : phpBB-fr.com